Picture window

One of the two main windows in Praat.

File menu
&#•; Save as PDF file...
&#•; Save as PNG file...
&#•; Save as EPS file...
&#•; Save as Windows metafile...
&#•; Read from Praat picture file..., Save as Praat picture file...
&#•; PostScript settings...
&#•; Print...
Edit menu
&#•; Undo
&#•; Copy to clipboard
&#•; Erase all
Margins menu
&#•; Draw inner box
&#•; Text left/right/top/bottom...
&#•; Marks left/right/top/bottom every...
&#•; One mark left/right/top/bottom...
&#•; Marks left/right/top/bottom...
&#•; Logarithmic marks left/right/top/bottom...
&#•; One logarithmic mark left/right/top/bottom...
&#•; Axes...
World menu
&#•; Text...
&#•; Axes...
Select menu
&#•; Select inner viewport..., Select outer viewport..., Viewport text...
Pen menu
Font menu

Links to this page


© ppgb, March 25, 2014